<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>testing 1234 | Jake Tapper</title>
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.jaketapper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.jaketapper.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jaketapper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.jaketapper.com/_static/??-eJyNjUEOwiAQRS8kpRSaloXxLAMMduIUTJnG9PZWE/duf95/T7+eikrkPWHTsTWdqIkOXONDMYUNtkM3ORi7lUp3Ahd9PmItgkW0LLievwXigiJ4kiAUv57fphoJdt6A65PLNoEZ+hEMYP7HqEKtD3Xf6v7UkelDhJ04fROMpakl3BUwq1RXoNK6DJMF48OYYp69t24yU3IOYMizHdD8qrf1asa5t352vXkD+5dbLw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.jaketapper.com/_static/??-eJyNjEEKwjAQRS/UdKiQWhfiUUqYhDg1mQmdhOLtq4ILN8Xd+/Deh60YFK6BK+RmSmqRWGEJtTh8QBbfUlDQu1uDd94/P0gce1Tt4LieiRFUkFwySaLoz+gz8T8vL+XLb/2Wr4M928tpGu2wAzsPRqk=' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jaketapper.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oaGBsXEWACWBIKg='></script>
<script src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0'></script>
<link rel='https://api.w.org/' href='https://www.jaketapper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jaketapper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jaketapper.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.jaketapper.com/articles/testing-1234/" />
<link rel='shortlink' href='https://www.jaketapper.com/?p=812283' />
<link rel="alternate" type="application/json+oembed" href="https://www.jaketapper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jaketapper.com%2Farticles%2Ftesting-1234%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jaketapper.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jaketapper.com%2Farticles%2Ftesting-1234%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"little-brown","genre":"","genreSecondary":"","genreTertiary":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="testing 1234" />
<meta property="og:url" content="https://www.jaketapper.com/articles/testing-1234/" />
<meta property="og:description" content="heyo" />
<meta property="article:published_time" content="2020-01-30T16:08:56+00:00" />
<meta property="article:modified_time" content="2020-01-30T16:08:56+00:00" />
<meta property="og:site_name" content="Jake Tapper" />
<meta property="og:image" content="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="testing 1234" />
<meta name="twitter:image" content="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.jaketapper.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
	<style>
	@font-face { font-family: 'Gotham Book'; src: url('../../static/fonts/gotham/Gotham-Book.woff2') format('woff2'), url('../../static/fonts/gotham/Gotham-Book.woff') format('woff'); font-weight: normal; font-style: normal; }
	.site-header__social-header { font-family: 'Gotham Book', 'Montserrat', sans-serif; }
	.site-header__menu-item-text { font-family: 'Gotham Book', 'Montserrat', sans-serif; font-size: 0.6em; font-weight:600; }
	.secondary-feature__text, .secondary-feature__text b { font-family: 'Gotham Book', 'Montserrat', sans-serif; font-weight: 500; }
	.secondary-feature__text h2 { font-family: 'Gotham Book', 'Montserrat', sans-serif; font-weight: 600; color: #000000; }
	div.featured-carousel h2 { color: #fafafa; font-family: 'Gotham Book', 'Montserrat', sans-serif; font-weight:600; font-size: 2.5em; }
	div.featured-carousel__caption-text p { color: #fafafa; font-family: 'Gotham Book', 'Montserrat', sans-serif; font-weight:600; font-size: 1em; }
	.site-header__menu-item-text::before { display: none; }
	.site-header__top { background: #333333;  height: 0.9rem; }
	.site-header__social-list-item { margin: .14rem; }
	.site-header__social-list-item svg { height: 1.2rem; width: 1.2rem; }
	@media (min-width: 900px) { ul#menu-jaketapper-com-menu li:nth-child(4) { font-size: 3em; flex: 0 0 20%; } }
	.site-header__nav { background: #993333; box-shadow: 3px 3px 3px #666; height: 5.125rem; }
	.site-footer__logo { margin-bottom: 0; border-bottom: none; padding-bottom: 0; }
	.site-footer__logo svg { height: 8.5rem; width: 10.5rem; }
	.signup__form button { background: #993333; }
	.st2.lb { fill: #ffffff; }
	.btn-default, .dropdown--default .dropdown-toggle  { background-color: #993333; border-color: #993333;}
	.tapper-hero { width: 100vw; }
	.tapper-hero img { height: auto; width: 100%; }
	.tapper-footer { display: flex; flex-direction: column; align-items: center; background: #333333; margin-top: 1.375rem; }
	.tapper-footer-logo-container { display: flex; flex-direction: row; }
	@media (max-width: 60.5625rem ) { .tapper-footer-logo-container { flex-direction: column; } }
	.tapper-footer-item { margin: 1rem; }
	.tapper-footer__logo { max-width: 8.25rem; }
	.tapper-footer__social { justify-content: center; padding-left: 0; }
	.module__content { margin-bottom: 1.375rem; }
	@media (min-width:900px) { .title-featured-video__video-wrapper { width: 100%; height: 701px; } }
	@media (min-width:900px) { .title-featured-video__video { height: 701px; overflow: hidden; position: relative; width: 100%; } }
	@media (min-width:900px) { .title-featured-video__video iframe { height: 701px; left: 0; position: absolute; top: 0; width: 100%; } }
	ul.site-header__sub-menu.sub-menu.site-header__sub-menu--active { top: 7.275rem; column-count: 1;  }
	body.admin-bar .site-header__sub-menu--active.site-header__sub-menu { top: 9.275rem; column-count: 1;  }
	.site-header__menu > .site-header__menu-item-has-children > .site-header__menu-item-text::after { border: #993333; }
	@media (max-width: 47.9375rem) { .site-header__menu { background: #993333; top: 2.2rem; } }
	@media (max-width: 47.9375rem) { body.admin-bar .site-header__mobile-menu--active { top: 5.26rem; } }
	@media (max-width: 47.9375rem) { .site__content { margin-top: 0; } }
	.site-footer__copyright a { color: #aa7f44; }
	.contributor-titles, .title-header__genre { display: none; }
	</style>
			<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-812283 single-format-standard">
				<div id="page" class="site single-post page">
			
<header id="site-header" class="site-header">
	<div class="site-header__top" data-toggle-element="site-header__search">
		<div class="site-header__mobile-menu-toggle">
			<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
		</div>
		<ul class="site-header__social">
			<li class="site-header__social-header">
				Follow Jake			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.facebook.com/JakeTapper" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
				</a>
			</li>
			<li class="site-header__social-list-item">
				<a href="https://twitter.com/JakeTapper" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
			<li class="site-header__social-list-item">
				<a href="https://www.instagram.com/JakeTapper/" target="_blank"
					data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
				>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
				</a>
			</li>
		</ul>

	</div>
	<div class="menu-jaketapper-com-menu-container"><nav class="site-header__nav"><ul id="menu-jaketapper-com-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.jaketapper.com/landing-page/jake-tapper-homepage/about-jake-tapper/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="ABOUT">ABOUT</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="BOOKS">BOOKS</a><span id="expand-site-header__sub-menu-427148464" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-427148464" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-427148464" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-427148464" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-427148464"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="http://jaketapper.com/titles/jake-tapper/the-hellfire-club/9780316472333/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="THE HELLFIRE CLUB">THE HELLFIRE CLUB</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://jaketapper.com/titles/jake-tapper/the-outpost/9780316215855/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="THE OUTPOST">THE OUTPOST</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://jaketapper.com/titles/jake-tapper/down-dirty/9780759523180/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="DOWN &amp; DIRTY">DOWN &amp; DIRTY</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.jaketapper.com/landing-page/jake-tapper-homepage/videos-jake-tapper/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="VIDEOS">VIDEOS</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.jaketapper.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JAKE TAPPER">JAKE TAPPER</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.cnn.com/shows/the-lead" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="THE LEAD">THE LEAD</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.cnn.com/profiles/jake-tapper-profile" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="CNN PROFILE">CNN PROFILE</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.jaketapper.com/landing-page/jake-tapper-homepage/contact-jake-tapper/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="CONTACT">CONTACT</a></span></li></ul></nav></div></header>

<!-- Popup Modal -->
<div class="modal-popup site-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
		<div class="signup__content">
			<p class="newsletter-text">Get recommended reads, deals, and more from Little, Brown</p>
			<div class="signup__form-wrapper">
				<form class="signup__form">
					<label for="email_address_input" class="screen-reader-text">Get recommended reads, deals, and more from Little, Brown</label>
					<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
											<input type="hidden" name="list_id" class="hachette-input" value="2f101a51d3" />
										<button class="newsletter-submit"
							data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
					>
						Sign Up					</button>
				</form>
			</div>
		</div>
		<p class="signup__legal">
			By clicking &#039;Sign Up,&#039; I acknowledge that I have read and agree to Hachette Book Group&#039;s 			<a href="https://www.jaketapper.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.jaketapper.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
<!-- Collapse -->
<div class="collapse-policy collapse panel-collapse" id="privacy_collapse">
	<div class="panel-body panel-fixed">
		<div class="panel-heading" role="tab" id="headingOne">
			<h4 class="panel-title">
				<button type="button" class="panel-close" data-toggle="collapse" data-parent="#accordion" href="#privacy_collapse" aria-expanded="true" aria-controls="collapsePolicy" aria-label="Close">
					<span aria-hidden="true">×</span>
				</button>
			</h4>
		</div>
		<p>Please take a moment to review Hachette Book Group&#039;s updated Privacy Policy: <a class="modal-link" href="https://www.jaketapper.com/terms-and-policies/privacy-policy/">read the updated policy here</a>.</p>
	</div>
</div>
			<div id="content" class="site__content">
				
<main>
	<article class="article-content__wrapper">
		<header class="post__header">
			<h1>testing 1234</h1>
		</header>

					<header class="post__meta">
				<span class="post__byline">
					By webdev webdev				</span>
			</header>
		
		<div class="post__content">
			<p>heyo</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.jaketapper.com/articles/testing-1234/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.jaketapper.com/articles/testing-1234/" data-text="testing 1234"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>		</div>
	</article>
</main>
				
<footer class="tapper-footer site-footer">
	<a href="https://www.littlebrown.com/">
		<div class="site-footer__logo">
			<svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 612 240"><title>Little Brown and Company Logo</title><style>.st0{clip-path:url(#SVGID_6_);fill:none}.st1{fill:#aa7f44}.st2{fill:#2e2e2f}.st3{fill:#fff}</style><defs><path id="SVGID_1_" d="M476.3 83.9h-344"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_" overflow="visible"/></clipPath><defs><path id="SVGID_3_" d="M481.1 83.9h-344"/></defs><clipPath id="SVGID_4_"><use xlink:href="#SVGID_3_" overflow="visible"/></clipPath><g><defs><path id="SVGID_5_" d="M481.1 83.9h-344"/></defs><clipPath id="SVGID_6_"><use xlink:href="#SVGID_5_" overflow="visible"/></clipPath></g><g><path class="st1" d="M484.2 87.7c0 47-37.4 85.1-83.6 85.1S317 134.7 317 87.7s37.4-85 83.6-85c46 0 83.6 38 83.6 85m-185 0c0 47-37.4 85.1-83.6 85.1S132 134.7 132 87.7s37.4-85 83.6-85c46 0 83.6 38 83.6 85"/><path class="st2" d="M284.5 87.7c0 38.6-30.9 69.9-68.9 69.9-38 0-68.9-31.3-68.9-69.9s30.9-69.9 68.9-69.9c38 0 68.9 31.3 68.9 69.9m185 0c0 38.6-30.9 69.9-68.9 69.9s-68.9-31.3-68.9-69.9 30.9-69.9 68.9-69.9c38 0 68.9 31.3 68.9 69.9"/><path class="st3" d="M249.9 128.2c-.4 1.8-1.2 2.2-2.3 2.2-6.5 0-40.3-.4-48.7-.4l-14.7.6v-8c0-1 .6-1.2 1.4-1.2 1.6 0 10.6.2 14.3-.2.2-2 .4-4.5.4-7.4V58.5c0-3.1-.2-5.5-.4-7.4-3.7-.4-12.5-.4-14.3-.4-.8 0-1.4-.2-1.4-1.2v-7.4c4.1.2 19.2.4 22.1.4 3.1 0 16.4-.2 20.6-.4v7.4c0 1-.6 1.2-1.4 1.2-1.6 0-10 0-13.7.4-.4 2-.4 4.5-.4 7.4v53.2c0 4.1.2 7.2.4 8.8 1.2.2 5.5.4 8.8.4h20.6L244 99l8.4.8c.8.2.6 1 .6 1.8l-3.1 26.6zM405.1 88.5h-11.7v21.7c0 4.1.6 7.6 1.2 9.8 1.6.6 8.4 1 14.3 1 10.4 0 18.8-4.1 18.8-15.1-.3-12.5-10.3-17.4-22.6-17.4m10.4-34.9c-3.3-2.3-7.2-2.9-11.4-2.9-3.1 0-9.2.6-10.8 1v27.4c2.2.2 9 .4 11.5.4 8.6 0 15.9-5.7 15.9-15.5.1-4.7-2.3-8.4-5.2-10.4m-6.5 76.6c-5.3 0-15.9-.4-21.3-.4-5.3 0-18.2.2-20.7.4v-7.4c0-1 .6-1.2 1.4-1.2 1.8 0 9.4 0 13.1-.4.4-2 .4-4.5.4-7.4V59.1c0-2.7-.4-6.5-.6-7.8-2.9-.2-11.7-.4-12.9-.4-.8 0-1.4-.2-1.4-1v-7.8c2.5.2 15.9.4 19.4.4 3.3 0 13.9-.4 17.2-.4 11.7 0 16.2 1.8 21.1 5.1 5.5 3.9 7.8 10.8 7.8 15.5 0 9.8-5.5 18.4-15.7 20.9 15.7 1.8 22.1 12.7 22.1 22.7.1 16.4-13 23.9-29.9 23.9"/></g><g><path class="st2 lb" d="M1.9 240.4c.8-10 .8-15.7 0-25.4 2 .2 3.7.2 5.7 0-.4 8.4-.6 13.5-.2 20.9 3.5.2 6.3 0 11-.6-.2 2-.2 3.1.2 5.1-6.3-.2-11.2-.2-16.7 0zM28.5 240.2c-2.2-.2-3.7-.2-5.9 0 .8-7.6.6-19.2 0-25.1 2.2.4 3.7.4 6.1 0-.8 9.6-1 15.5-.2 25.1zM47.5 219.2c-.2 3.7-.2 7-.2 10.4 0 3.1.2 6.7.6 10.6-2.2-.2-3.7-.2-5.9 0 .2-3.7.4-7.4.4-11 0-3.5 0-6.9-.2-10.2-2.2 0-6.3.2-8.4.2.2-1.6.2-2.7 0-4.3 3.9.2 7.4.2 11 .2 3.5 0 7.2 0 11.4-.2-.2 1.4-.2 2.9 0 4.3h-8.7zM73.5 219.2c-.2 3.7-.2 7-.2 10.4 0 3.1.2 6.7.6 10.6-2.2-.2-3.7-.2-5.9 0 .4-3.7.4-7.4.4-11 0-3.5 0-6.9-.2-10.2-2.2 0-6.3.2-8.4.2.2-1.6.2-2.7 0-4.3 3.9.2 7.4.2 11 .2s7.2 0 11.4-.2c-.2 1.4-.2 2.9 0 4.3h-8.7zM87.6 240.4c.8-10 .8-15.7 0-25.4 2 .2 3.7.2 5.7 0-.4 8.4-.6 13.5-.2 20.9 3.5.2 6.3 0 11-.6-.2 2-.2 3.1.2 5.1-6.5-.2-11.2-.2-16.7 0zM108.6 240.4c.4-4.5.6-8.6.6-12.9 0-4.1-.2-8.2-.6-12.5 5.7.6 8.8.6 14.5 0-.2 1.8-.2 3.1 0 4.9-3.3-.4-6.3-.2-9.2-.2v5.5c3.5 0 5.3 0 8.2-.4-.2 2-.2 2.9 0 4.9-3.3-.4-5.9-.4-8.2-.4 0 2.3 0 4.1.2 6.7 3.1.2 5.9 0 9.8-.4-.4 1.8-.4 3.1 0 4.9-5.4-.5-10.1-.3-15.3-.1zM131.1 246c-.4-.6-1.6-1.2-2.3-1.4.8-2.2 2-6.3 2.3-8 .2-.8.6-1 1.6-1 .8 0 2.5 1.8 2.5 2.3-.2.3-2.8 5.8-4.1 8.1zM160.2 240.6c-1.6 0-5.5-.4-7.2-.6.4-4.5.6-8.2.6-11.9 0-3.9-.2-7.8-.6-12.5 1.2-.2 4.7-.6 6.9-.6 4.3 0 9.2 1.2 9.2 6.9 0 1.8-1.6 4.1-4.3 5.3 3.3 1 5.5 3.3 5.5 5.9-.3 5.7-5.2 7.5-10.1 7.5zm-.4-11.6H158v3.5c0 1.2 0 2.5.2 3.7.8.2 1.6.2 2.3.2 2.2 0 4.7-.8 4.7-3.9.1-2.1-2.2-3.5-5.4-3.5zm0-10.4h-1.4c0 1.2-.2 2.3-.2 3.3v3.1h1.4c2.3 0 4.1-1 4.1-3.3.1-2.1-1.7-3.1-3.9-3.1zM191.7 241.3c-1.4-1.8-2.5-3.5-3.7-5.3-1.4-2-2.7-3.7-4.5-5.5h-2.2c0 3.3 0 5.3.6 10-2.5-.2-3.5-.2-5.9 0 .6-8.4.8-16.1 0-24.5 2.2-.8 5.9-1.2 7.2-1.2 4.7 0 9 2.3 9 7.4 0 2.5-1.6 5.1-4.1 6.7 1.2 1.6 2.3 2.9 3.7 4.5 1.4 1.6 2.9 3.1 4.7 4.9-1.6.7-3.2 1.7-4.8 3zm-5.6-21.7c-.6-.6-1.6-1-2.7-1-.8 0-1.2 0-1.8.2v7.6h.8c3.1 0 4.9-1.4 4.9-4.3-.3-.9-.6-1.9-1.2-2.5zM212.1 240.6c-7.4 0-13.1-5.7-13.1-12.7s5.3-12.9 13.1-12.9 13.1 5.9 13.1 12.9c0 6.8-5.9 12.7-13.1 12.7zm0-21.6c-5.3 0-7.8 4.3-7.8 8.6 0 4.7 3.1 8.6 7.8 8.6s7.8-3.7 7.8-8.6c0-4.3-2.5-8.6-7.8-8.6zM257.7 240.2c-1.8-.2-3.3-.2-4.7 0-2-6.9-3.9-12.7-6.3-18.4-2.2 5.7-4.3 11.9-6.3 18.2-1.4-.2-3.1-.2-4.7 0-2-8.6-4.1-16.1-7-24.5 2.2-.2 3.5-.4 5.9-1.4 1 6.9 2.3 12.5 4.1 18.6 2.2-4.9 4.3-12.5 5.5-17.6 2 .2 3.5.2 5.5-.4 1.4 5.5 3.3 12.3 5.5 18 1.8-6.1 2.9-11.9 4.1-18.2 2.2.8 3.3 1.2 5.7 1.2-3.2 8.6-5.1 15.9-7.3 24.5zM293.9 240c-1.8 0-2.7.2-4.5 1-4.9-6.9-8.8-11.9-13.9-17.6-.2 5.9-.2 11.4.4 17.2-2.2-.4-3.5-.4-5.5 0 .8-9.4.8-16.2.6-25.4 1.8.4 3.1.2 4.9 0 5.1 7.4 9 12.5 13.5 17.8.2-6.5.2-11.5-.6-18 2 .4 3.3.4 5.5 0-.6 7-.8 17.3-.4 25zM331.1 241.1c-.8-3.1-1.6-4.7-2.5-7-2.9-.2-7-.2-9.8 0-1.2 2.7-1.4 3.5-2.5 7-1.6-.8-3.5-1.6-5.5-2 3.7-7.6 7.8-17.6 10-24.5 1.8.4 3.3.4 5.3 0 2.9 7.2 6.7 17 10 24.5-1.3.5-3.4 1.3-5 2zm-7.2-20.3c-1.2 2.5-2.5 7.2-3.5 9.6 2 .2 4.7.2 6.9 0-.9-2.6-2.3-7.1-3.4-9.6zM365.8 240c-1.8 0-2.7.2-4.5 1-4.9-6.9-8.8-11.9-13.9-17.6-.2 5.9-.2 11.4.4 17.2-2.2-.4-3.5-.4-5.5 0 .8-9.4.8-16.2.6-25.4 1.8.4 3.1.2 4.9 0 5.1 7.4 9 12.5 13.5 17.8.2-6.5.2-11.5-.6-18 2 .4 3.3.4 5.5 0-.6 7-.8 17.3-.4 25zM382.2 240.6c-2.3 0-5.5-.4-8.4-1.2.2-3.5.4-7.6.4-11.7 0-4.3 0-8.6-.4-11.4 3.7-1.2 6.1-1.6 9.4-1.6 7.8 0 14.5 3.7 14.5 12.5 0 9.1-7.1 13.4-15.5 13.4zm1-21.6c-1.4 0-2.9.2-4.1.4-.2 2.9-.2 5.9-.2 8.6 0 2.5 0 5.3.2 8 1.2.2 2.2.2 3.3.2 6.1 0 10-3.1 10-9.2 0-5-4.1-8-9.2-8zM435.1 222c-2.5-2.3-4.7-2.9-6.9-2.9-4.9 0-8.2 3.9-8.2 8.6 0 5.5 4.3 8.6 8.8 8.6 2 0 3.9-.6 6.3-2.3.4 1.4 1.2 2.7 2.2 3.7-2.9 2-6.1 2.7-8.4 2.7-8.4 0-13.9-4.9-13.9-12.9 0-7.8 6.1-12.7 13.7-12.7 3.3 0 6.1 1 9 3.1-1.3 1.1-2.3 2.1-2.6 4.1zM454 240.6c-7.4 0-13.1-5.7-13.1-12.7S446.2 215 454 215s13.1 5.9 13.1 12.9c-.1 6.8-5.8 12.7-13.1 12.7zm0-21.6c-5.3 0-7.8 4.3-7.8 8.6 0 4.7 3.1 8.6 7.8 8.6s7.8-3.7 7.8-8.6c.1-4.3-2.5-8.6-7.8-8.6zM498.9 240.6c-.4-5.7-1-12.7-1.6-18.8-2.3 5.9-4.9 13.5-6.5 18.6-2-.2-2.9-.2-4.9 0-1.6-5.1-3.9-12.1-6.5-18.4-.4 6.3-1 13.3-1.2 18.6-2-.4-3.1-.6-5.3-.4 1.4-8 2.3-17.2 3.1-25.4 2.2.6 3.5.4 5.5 0 2 6.5 4.7 14.1 7.2 19.8 2.3-5.5 5.1-13.9 6.5-19.8 2 .4 3.7.4 5.9-.2 1 9.6 2 16.4 3.3 25.1-2.4.3-3.8.5-5.5.9zM517.8 231.2h-2c0 2.9.2 5.9.6 9.2-2-.4-4.1-.4-5.9 0 .6-9 .8-16.1 0-24.9 2.2-.4 4.9-.8 7.4-.8 5.1 0 9.6 2.7 9.6 8.2.3 5.1-4.6 8.3-9.7 8.3zm.2-12.6c-.4 0-1.2 0-2 .2 0 2.9-.2 5.5-.2 8.2.8.2 1.4.2 2 .2 2.5 0 4.7-1.6 4.7-4.5 0-2.1-1.5-4.1-4.5-4.1zM548.4 241.1c-1-3.1-1.6-4.7-2.5-7-2.9-.2-7-.2-9.8 0-1.2 2.7-1.4 3.5-2.5 7-1.6-.8-3.5-1.6-5.5-2 3.7-7.6 7.8-17.6 10-24.5 1.8.4 3.3.4 5.3 0 2.9 7.2 6.7 17 10 24.5-1.5.5-3.6 1.3-5 2zm-7.3-20.3c-1.2 2.5-2.5 7.2-3.5 9.6 2 .2 4.7.2 6.9 0-.8-2.6-2.2-7.1-3.4-9.6zM583 240c-1.8 0-2.7.2-4.5 1-4.9-6.9-8.8-11.9-13.9-17.6-.2 5.9-.2 11.4.4 17.2-2.2-.4-3.5-.4-5.5 0 .8-9.4.8-16.2.6-25.4 1.8.4 3.1.2 4.9 0 5.1 7.4 9 12.5 13.5 17.8.2-6.5.2-11.5-.6-18 2 .4 3.3.4 5.5 0-.8 7-.8 17.3-.4 25zM602.8 230.4c-.2 3.3 0 6.1.2 10-2.2-.4-3.7-.4-5.7 0 .2-3.7.4-6.9.2-10-2.3-4.3-5.9-9.8-9.6-14.1 2.3-.6 3.5-1.2 5.1-2.2 2.2 4.5 4.3 8.2 7 12.1 2.5-3.5 5.1-7.6 7-12.1 1.6 1.2 2.9 1.8 4.9 2.2-3.2 4.3-7.1 10.2-9.1 14.1z"/></g></svg>
		</div>
	</a>
	<div class="tapper-footer-logo-container">
		<div class="tapper-footer-item">
			<a href="https://www.cnn.com/shows/the-lead">
				<img class="tapper-footer__logo" src="https://www.jaketapper.com/wp-content/themes/hachette/static/images/domain-headers/the-lead-logo.png">
			</a>
		</div>
		<div class="tapper-footer-item">
			<a href="https://www.cnn.com/shows/state-of-the-union">
				<img class="tapper-footer__logo" src="https://www.jaketapper.com/wp-content/themes/hachette/static/images/domain-headers/state-of-the-union-logo.png">
			</a>
		</div>
		<div class="tapper-footer-item">
			<a href="https://www.cnn.com/profiles/jake-tapper-profile">
				<img class="tapper-footer__logo" src="https://www.jaketapper.com/wp-content/themes/hachette/static/images/domain-headers/cnn-profile-logo.png">
			</a>
		</div>
	</div>
	<ul class="site-header__social tapper-footer__social tapper-footer-item">
							</ul>
	<div class="site-footer__copyright">
		© 2018 Hachette Book Group		<a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/"> Terms of Use | </a>
		<a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy | </a>
		<a href="https://www.hachettebookgroup.biz/contact-us/">Contact Us</a>
	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
				<div class="gdpr-banner" id="gdpr-opt-in">
			<div class="gdpr-banner-container">
				<button class="gdpr-banner-button__dismiss" aria-label="close">X</button>
				<div class="gdpr-banner-content">
					<p>We use cookies to enhance your visit to us. By using our website you agree to our use of these cookies. <a class="cc_more_info" href="https://www.jaketapper.com/terms-and-policies/privacy-policy/" target="_self">Find out more.</a></p>
				</div>
				<div class="gdpr-banner__buttons">
					<button class="gdpr-banner-button__accept btn btn-normal">OK</button>
				</div>
			</div>
		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.jaketapper.com/_static/??-eJyNzcEKgzAQBNAfqm6DVE+ln1LaZLGbJrup2UX8++bgXWFgLm8YWEvnhRVZIVtXks3EFSJqefkvPIk9vI1SgPIRFd6rz8R9rBdo80aSBWyjlp/hsoEReFnwWK0UZtRjV6SS0pnfjGy7euS7u03j5Nx1GOIfOg5Vtg=='></script>
<script src='https://www.jaketapper.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.jaketapper.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jaketapper.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jaketapper.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jaketapper.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script>
var newsletter = {"ajax_url":"https:\/\/www.jaketapper.com\/wp-admin\/admin-ajax.php","nonce":"7c357ffa4f","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.jaketapper.com\/wp-admin\/admin-ajax.php","nonce":"debf09b5ef","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=c1f2c8740e"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=8ab878cfb7"};
var icons = {"contributor":"https:\/\/www.jaketapper.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.jaketapper.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
</script>
<script>
var checkExam = {"ajaxUrl":"https:\/\/www.jaketapper.com\/wp-admin\/admin-ajax.php","nonce":"88fd4fde3b","isbns":["testing 1234"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
</script>
<script type='text/javascript' src='https://www.jaketapper.com/_static/??-eJyVkEtuwzAMRC9UiTGcxPKi6DrH0IeO5EqiY1EtcvvKRQtkEaPokuTMG5LwuYiQbawOC8wFXCgMjpJYUbu7TCHLubzAM5Xuul3BfKu43qEG0JXJUloiMj6qLWXGzMAeU/N4bT0yIxTWHOzGaK5EWSo1nodpkKZmF3Ev0NMHrpdv5P9SfluihLbgftgOSRiid3FdqS5gY9gUpoboNnTEXIQ3V6FjFO2nOuQiJ6XtceqVcnZQp6EfcTz/cVsrMRl0P/O39Nqd1KEf1fHQzV8HT6DX'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://www.jaketapper.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1.1'></script>
<script>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'155679224',post:'812283',tz:'-5',srv:'www.jaketapper.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '812283' ]);
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"658e85a11b","applicationID":"129129957","transactionName":"NVZRZhMHDUVVVUMKCgwcclEVDwxYG0FFAhUSVkE=","queueTime":0,"applicationTime":118,"atts":"GRFGEFsdHhoWVxVZHh9O","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

